WLM et MSN Aide et Astuces

[en cours]pas de sons

Aller en bas

[en cours]pas de sons Empty [en cours]pas de sons

Message par badaboom le Sam 22 Mar 2008 - 21:35

bonjour,

voila je viens d'installer msn plus live :) sur messenger 8.1 :)
(cette version est obligé car les autres plus récente ne marche pas) bref.

j'ai la possibilité de mettre des sons comme tous le monde :D

seulement une fois les sons téléchargers et installers on m'informe d'un petit message d'erreur :

"the sound you specified, could'nt not be found!"

bon j'ai pas tout compris mais je comprend bien qu'il n'a pas trouver le fichier son en question et que sa ne marche pas.

pourtant j'ai ma version d'msn qui est en francais ainsi que msn plus live en francais mais ce message s'affiche en anglais.

pourriez vous m'indiquez la démarche a suivre pour que les sons puissent enfin fonctionner ?

Merci d'avance :)
badaboom
badaboom
Membre
Membre

Âge : 29
Sexe : Masculin
Messages : 5

Revenir en haut Aller en bas

[en cours]pas de sons Empty Re: [en cours]pas de sons

Message par Beber le Sam 22 Mar 2008 - 23:53

Beber
Beber
Ancien(ne)
Ancien(ne)

Âge : 28
Sexe : Masculin
Messages : 5374
Localisation : Nancy

http://www.msn-aide-astuces.org

Revenir en haut Aller en bas

[en cours]pas de sons Empty Re: [en cours]pas de sons

Message par badaboom le Dim 23 Mar 2008 - 0:48

Bonsoir,

merci de votre réponse rapide,

je vais essayer et je vous tiens au courrant.

merci :)

edit :

donc voila je viens d'installer la dernière version d'msn plus live,
et le message d'erreur est toujours présent seulement cette fois ci il est en francais.

"le son que vous avez spécifier est introuvable"

que puis je faire? Merci
badaboom
badaboom
Membre
Membre

Âge : 29
Sexe : Masculin
Messages : 5

Revenir en haut Aller en bas

[en cours]pas de sons Empty Re: [en cours]pas de sons

Message par Beber le Mer 26 Mar 2008 - 22:23

A mon avis le probléme est simple verifie si les sons sont C:/progfiles/msnmessenger/ et je pense qu'ils ne sont pas la et vas voir dans l'onglet "son" qu'il n'y a rien dans modèle de son (il ne doit pas y avoir ni "aucun son" ni "windows par défaut").

Bonne soirée
Beber
Beber
Ancien(ne)
Ancien(ne)

Âge : 28
Sexe : Masculin
Messages : 5374
Localisation : Nancy

http://www.msn-aide-astuces.org

Revenir en haut Aller en bas

[en cours]pas de sons Empty Re: [en cours]pas de sons

Message par Beber le Lun 14 Avr 2008 - 11:09

Des nouvelles ?
Beber
Beber
Ancien(ne)
Ancien(ne)

Âge : 28
Sexe : Masculin
Messages : 5374
Localisation : Nancy

http://www.msn-aide-astuces.org

Revenir en haut Aller en bas

[en cours]pas de sons Empty Re: [en cours]pas de sons

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum