WLM et MSN Aide et Astuces
Bienvenue sur le forum d'entraide pour MSN!
Si vous souhaitez accéder à du contenu supplémentaire, inscrivez-vous!

Vous pourrez ensuite poster votre sujet en décrivant votre problème ou bien télécharger des modules amusant pour personnaliser votre MSN!

[réglé]problème après connexion

Aller en bas

[réglé]problème après connexion Empty [réglé]problème après connexion

Message par pino_mimi le Sam 20 Mai 2006 - 13:44

bonjour, [réglé]problème après connexion Lunette

je suis sous messenger 8.0 béta, hier j'ai installé bitdefender 9 et aujourd'huy, j'ai un problème avec messenger, dès que je suis connecté, l'icone se réduit dans la barre des
tâches et puis disparait ainsi que la connexion, je ne voie pas le rapport avec l'antivirus
mais si quelqu'un à une idée. [réglé]problème après connexion Clap2
merci
a+
pino_mimi
pino_mimi
Membre
Membre

Messages : 8
Localisation : brabant wallon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[réglé]problème après connexion Empty Re: [réglé]problème après connexion

Message par MoAX le Sam 20 Mai 2006 - 13:57

va te présenter puis on vera après
MoAX
MoAX
Ancien(ne)
Ancien(ne)

Âge : 27
Sexe : Masculin
Messages : 3538
Localisation : I disappear when you try to see me.

Voir le profil de l'utilisateur http://www.idpz.net/MoAX/666

Revenir en haut Aller en bas

[réglé]problème après connexion Empty Re: [réglé]problème après connexion

Message par pino_mimi le Sam 20 Mai 2006 - 15:18

voilà c'est fait !!!
pino_mimi
pino_mimi
Membre
Membre

Messages : 8
Localisation : brabant wallon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[réglé]problème après connexion Empty Re: [réglé]problème après connexion

Message par Squall le Sam 20 Mai 2006 - 19:05

j'ai deja installé BitDefender et je peux te dire qu'il aime pas trop Msn
Squall
Squall
Membre+
Membre+

Âge : 74
Sexe : Masculin
Messages : 2158
Localisation : 127.0.0.1

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[réglé]problème après connexion Empty Re: [réglé]problème après connexion

Message par pino_mimi le Mar 30 Mai 2006 - 17:52

salut,

j'ai viré bitdefender et placé " kaspersky ", tout est ok.

A+
pino_mimi
pino_mimi
Membre
Membre

Messages : 8
Localisation : brabant wallon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[réglé]problème après connexion Empty Re: [réglé]problème après connexion

Message par Squall le Mar 30 Mai 2006 - 18:41

Probleme Réglé, Tag Incorporé
Squall
Squall
Membre+
Membre+

Âge : 74
Sexe : Masculin
Messages : 2158
Localisation : 127.0.0.1

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[réglé]problème après connexion Empty Re: [réglé]problème après connexion

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum